Event ingestion issue over HTTP

Incident Report for SEKOIA.IO

Resolved

The root cause was due to an incident on our provider's side. We will communicate a postmortem as soon as our provider's investigation are finished.
Posted Mar 17, 2025 - 16:53 CET

Monitoring

The ingestion issue is currently resolved. We are still investigating the root cause.
Posted Mar 17, 2025 - 12:01 CET

Investigating

We are currently having an issues on event ingestion for HTTP requests. We are investigating the issue.
Posted Mar 17, 2025 - 11:05 CET
This incident affected: FRA1 (Event ingestion).