Workflow stopped on FRA2
Incident Report for SEKOIA.IO
Resolved
This incident has been resolved.
Posted Jun 17, 2024 - 19:46 CEST
Monitoring
The database started correctly 5 minutes ago and the lag is being handled quickly.
Posted Jun 17, 2024 - 19:33 CEST
Identified
We identified an issue with the database used to enrich events and a fix was implemented
This database is currently restarting and during the restart, the event's analysis is paused
Posted Jun 17, 2024 - 19:19 CEST
This incident affected: FRA2 - XDR (SecNumCloud / PCI DSS region).