Intake format outage
Incident Report for SEKOIA.IO
Resolved
The root cause has been identified, and a fix is being deployed. This incident is now closed.
Posted Nov 22, 2022 - 18:40 CET
Monitoring
A temporary fix has been implemented, you should not be seeing errors on the API endpoints responsible for intake formats (`/v1/ingest`).

We will close this incident once a definitive fix has been implemented.
Posted Nov 22, 2022 - 18:14 CET
Investigating
The API responsible for handling intake formats is having performances issues. You may be seeing issues with intake icons, as well as the intake creation page.
Posted Nov 22, 2022 - 16:30 CET
This incident affected: FRA1 - XDR (Detection).