HTTP event processing issue
Incident Report for SEKOIA.IO
Resolved
This incident has been resolved.
Posted Dec 28, 2020 - 15:38 CET
Investigating
We are experiencing an issue with our HTTP event ingestion servers.
We are currently investigating and will continue to update this incident once more information is available.
Posted Dec 28, 2020 - 14:58 CET
This incident affected: SIEM.